Die WoltLab Suite 5.2 ist der nächste Meilenstein in der Geschichte der Community- und Foren-Lösungen, probieren Sie unverbindlich den Nachfolger der überaus erfolgreichen WoltLab Suite 3 aus.

Systemvoraussetzungen

Für die Installation und Nutzung von WoltLab Suite 5.2 müssen die folgenden Voraussetzungen erfüllt sein:
  • Webserver mit PHP 7.0.22 oder neuer (PHP 7.3+ empfohlen)
  • MySQL 5.5.35 (oder neuer) / MariaDB 5.5.47 (oder neuer) / MariaDB 10.0.22 (oder neuer)...
Du hast keine ausreichenden Rechte, um den gesamten Inhalt dieses Artikels betrachten zu können. Logge dich ein oder registriere dich jetzt.