Wir sind stolz darauf, den nächsten öffentlichen Release Candidate-Version der WoltLab Suite 5.3 anzukündigen. Aufbauend auf dem Erfolg der Version 5.2 haben wir viele durchdachte Verbesserungen und nützliche neue Funktionen einfließen lassen, um auch weiterhin die bestmögliche Lösung für Ihre Community zu bieten.

Systemvoraussetzungen​


Für die Installation und Nutzung von WoltLab Suite 5.3 müssen die folgenden Voraussetzungen erfüllt sein:

  • Webserver mit PHP...
Du hast keine ausreichenden Rechte, um den gesamten Inhalt dieses Artikels betrachten zu können. Logge dich ein oder registriere dich jetzt.