XenForo 2.1.10 steht ab sofort allen lizenzierten Kunden zum Download zur Verfügung. Wir empfehlen allen Kunden, die frühere Versionen von XenForo 2.1 ausführen, ein Upgrade auf diese Version durchzuführen, um von einer erhöhten Stabilität zu profitieren.

Am wichtigsten ist, dass diese Version eine Sicherheitslücke in XenForo behebt.

Das Problem ist eine XSS-Schwachstelle. XSS (Cross Site Scripting)-Probleme ermöglichen es, Skripte und böswilliges HTML in die Seite einzufügen, was...
Du hast keine ausreichenden Rechte, um den gesamten Inhalt dieses Artikels betrachten zu können. Jetzt anmelden oder registrieren.